Forum for Sitemapper - Page 5

Webmaster Tools Showing Zero Indexed  

3 Posts | 91 Views | Last Post by Candyman on Jun 29th, 2010 at 03:06 PM

jUST NOT SHOWING UP LEVELS  

4 Posts | 207 Views | Last Post by Inger on May 30th, 2010 at 05:40 PM

sitemap -vs- robot.txt  

5 Posts | 151 Views | Last Post by Jim Cantrell on May 20th, 2010 at 04:14 AM

Site Mapper freezing up on me every time I try to use it.  

5 Posts | 105 Views | Last Post by The Philosopher on May 7th, 2010 at 04:18 PM

Small error  

2 Posts | 64 Views | Last Post by Scott Swedorski on May 4th, 2010 at 09:09 AM

Creating a site map for the first time  

16 Posts | 303 Views | Last Post by Per on May 3rd, 2010 at 12:28 PM

RE: Sitemapper 5.3 Now Available!  

8 Posts | 363 Views | Last Post by The Philosopher on May 2nd, 2010 at 12:31 PM

404 Error  

2 Posts | 97 Views | Last Post by Scott Swedorski on Apr 30th, 2010 at 06:54 PM

Changing Root Directory for file locations  

2 Posts | 96 Views | Last Post by The Philosopher on Apr 30th, 2010 at 06:16 PM

SiteMapper Times out  

8 Posts | 118 Views | Last Post by Patrick Biegel on Apr 30th, 2010 at 04:49 PM

Sitemapper Upload Issue  

8 Posts | 149 Views | Last Post by Andrew Tate on Apr 25th, 2010 at 11:38 AM

Newbie with Sitemapper  

10 Posts | 164 Views | Last Post by Jim Cantrell on Apr 23rd, 2010 at 03:11 PM

sitemap error  

3 Posts | 61 Views | Last Post by Pritam Shitole on Apr 8th, 2010 at 08:21 AM

Google: Sitemap is HTML  

15 Posts | 258 Views | Last Post by The Philosopher on Mar 26th, 2010 at 01:17 PM

Windows 7 64 bit  

3 Posts | 120 Views | Last Post by The Philosopher on Mar 26th, 2010 at 10:05 AM

Is this possible??  

3 Posts | 109 Views | Last Post by Gerry Bergman on Mar 23rd, 2010 at 12:07 PM

Too many pages...  

10 Posts | 188 Views | Last Post by Scott Swedorski on Mar 18th, 2010 at 11:41 AM

Maximum size of website  

17 Posts | 265 Views | Last Post by The Philosopher on Mar 11th, 2010 at 01:36 PM

Sitemapping a site on a local hard drive  

7 Posts | 149 Views | Last Post by Dave Stevens on Mar 6th, 2010 at 06:32 PM

SiteMapper Files  

4 Posts | 135 Views | Last Post by Scott Swedorski on Feb 27th, 2010 at 06:13 PM

Error Code 407  

4 Posts | 88 Views | Last Post by Spinny on Feb 27th, 2010 at 12:00 PM

Sitemapper using subfolders?  

8 Posts | 162 Views | Last Post by Jo Rice on Feb 26th, 2010 at 05:49 PM

Order?  

11 Posts | 191 Views | Last Post by Scott Swedorski on Feb 26th, 2010 at 03:10 PM

sitemapper adding extra trailing slash '/' [issue solved]  

14 Posts | 177 Views | Last Post by dave beall on Feb 26th, 2010 at 12:47 PM

Works GREAT!!  

2 Posts | 105 Views | Last Post by Scott Swedorski on Feb 24th, 2010 at 04:49 PM

Can Sitemapper crawl a local disc?  

5 Posts | 100 Views | Last Post by The Philosopher on Feb 21st, 2010 at 11:22 AM

Sitemapper 5.1 problem  

14 Posts | 226 Views | Last Post by The Philosopher on Feb 18th, 2010 at 11:28 AM

Trial VS Full Version of Sitemapper  

7 Posts | 136 Views | Last Post by Jo Rice on Feb 17th, 2010 at 09:32 PM

What is my "Server"?  

5 Posts | 114 Views | Last Post by Barry Katcher on Feb 16th, 2010 at 05:54 PM