PHP - Post ID 290846

User 458539 Photo


Registered User
1,391 posts

What level of php is required for WFB?

Thanks
User 187934 Photo


Senior Advisor
19,161 posts

At least 5.3
I can't hear what I'm looking at.
It's easy to overlook something you're not looking for.

This is a site I built for my work.(RSD)
http://esmansgreenhouse.com
This is a site I built for use in my job.(HTML Editor)
https://pestlogbook.com
This is my personal site used for testing and as an easy way to share photos.(RLM imported to RSD)
https://ericrohloff.com
User 458539 Photo


Registered User
1,391 posts

Thanks Eric

Have something to add? We’d love to hear it!
You must have an account to participate. Please Sign In Here, then join the conversation.