How do I turn Toggle Word Wrap off? - Post ID 268210


Registered User
6 posts

I'm using the Free HTML editor - to prepare ePub ebooks rather than websites.

One of the options I've tried under the View options is Toggle Word Wrap. At the moment the text I'm working is sometimes word wrapped and sometimes not. How do I disable Toggle Word Wrap so that the text I'm working on is always word wrapped?


Senior Advisor
11,001 posts

Tools > Preferences > General tab. Check 'Word wrap on by default'.
Ha en riktig god dag!
Inger, Norway
My new honey site, built with RFF: http://www.horgenhonning.net/
Component sharing for RSD, RFF and RBB: http://www.horgenhonning.net/sharing/



Registered User
6 posts

Thank you, and a Happy New Year

Have something to add? We’d love to hear it!
You must have an account to participate. Please Sign In Here, then join the conversation.