HTML Editor PreRelease 2008 - How do...

User 116153 Photo


Ambassador
14 posts

The screenshots that Bruce sent are exactly what I have for both the 2007 HTML Editor and the Build 223 of the 2008 Pre-release.

Thanks to all who've responded to my question - I appreciate the input and assistance.

Cheers,
Cheryl


~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*
http://www.DivineAlliance.org
http://www.MischievousPeeps.com
User 355448 Photo


Ambassador
3,144 posts

Cheryl,

I am currently checking with CoffeeCup to see if they can provide insight.
User 116153 Photo


Ambassador
14 posts

kewl! thanks Bill!

Cheryl


~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*
http://www.DivineAlliance.org
http://www.MischievousPeeps.com
User 122279 Photo


Senior Advisor
13,171 posts
Online Now

To Cheryl and Bruce:

Did you uninstall the old version of the HTML Editor and reboot your machine before installing the latest version?
Ha en riktig god dag!
Inger, Norway
My new honey site, built with RFF: https://eikweb.com/horgenhonning/
Component sharing for RFF, RBB, RSD and SD: https://eikweb.com/sharing/


User 116153 Photo


Ambassador
14 posts

Yes I did, twice in fact.

cheryl


~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*
http://www.DivineAlliance.org
http://www.MischievousPeeps.com
User 282670 Photo


Registered User
3,940 posts

3 times in fact Inger , thanks.




User 103173 Photo


VP of Software Development
0 posts

You actually have us all stumped here. Since we are all using the same version we should see the same thing. My only suggestion is to make sure you are installing it the same way and not changing any parameters during the install (use all defaults) and see if that helps.
Learn the essentials with these quick tips for Responsive Site Designer, Responsive Email Designer, Foundation Framer, and the new Bootstrap Builder. You'll be making awesome, code-free responsive websites and newsletters like a boss.
User 122279 Photo


Senior Advisor
13,171 posts
Online Now

I think I have discovered what may cause the difference in what we see in our Preferences screen. Bill and I have downloaded the prog. from the testers' link, whereas Bruce and Cheryl probably have downloaded it via the Reg. Customer Care Center. I tried the latter, and then I also got the same screen as they have.

Mind you, my download of the prog. via the Customer Care Center was done to an XP machine and the other one to a Vista one, but I would rather think that the different download links are causing the difference.
Ha en riktig god dag!
Inger, Norway
My new honey site, built with RFF: https://eikweb.com/horgenhonning/
Component sharing for RFF, RBB, RSD and SD: https://eikweb.com/sharing/


User 282670 Photo


Registered User
3,940 posts

Yes Inger , you are correct in that assumption...!




User 116153 Photo


Ambassador
14 posts

I concur!!!


~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*~*
http://www.DivineAlliance.org
http://www.MischievousPeeps.com

Have something to add? We’d love to hear it!
You must have an account to participate. Please Sign In Here, then join the conversation.